Dual Band WiFi 5 Repeater

Dual Band WiFi 5 Repeater

Product Highlights
● הרחב את טווח ה-Wi-Fi הקיים כדי לספק כיסוי גדול יותר ולשפר את הקישוריות.
● עיצוב קיר-
● עם אנטנות בעוצמה גבוהה
● עם מחוון אור חכם
● עם לחצן WPS
סיווג המוצר
WiFi 5 Repeater
 
שלח החקירה
תכונות
מִפרָט
שאלות נפוצות

תכונות

 

 

DWR-C5400M

 

טכנולוגיית DCOM Wi-מרחיב טווח ה-Fi מאפשר לך להרחיב את טווח ה-Wi-Fi הקיים שלך כדי לספק כיסוי גדול יותר, לשפר את הקישוריות ולסייע בהעלמת נקודות שחורות של Wi-Fi. זה עובד עם כל נתבי Wi- אוניברסליים.

 

DWR-C5400M הוא מרחיב טווח Wi-Fi תומך במהירויות אלחוטיות של עד 300Mbps (מצב 802.11N) ו-866Mbps (מצב 802.11AC), מאפשר לך להרחיב את טווח ה-Wi-Fi הקיים שלך כדי לספק כיסוי רב יותר{8}, לשפר את החיבוריות השחורה של WiFi. זה עובד עם כל נתבי Wi{10}} אוניברסליים. מאריך זה מצייד אשף הגדרות אינטרנט-מעוצב היטב, שגורם לתצורה לפעול במהירות האופטימלית.


Dual band Wi-Fi 5 Repeater זה הוא פתרון פס רחב אלחוטי אידיאלי הן למשתמשים ביתיים המעוניינים לשתף גישה לאינטרנט אלחוטי- במהירות גבוהה והן למשרדים קטנים שרוצים לעשות עסקים באינטרנט.

1. עיצוב קיר-

Dual band Wi-Fi 5 Repeater זה עם גודל קטן, קל לחבר את המאריך לשקע החשמל.

2. אנטנות בעוצמה גבוהה

Dual band Wi-Fi 5 Repeater זה מצויד ב-2 אנטנות חיצוניות, המרחיב יכול לשפר את עוצמת האות של הרשת הקיימת.

3. מחוון אור חכם

מחווני LED חכמים מציינים את עוצמת האות בצבעים שונים ועוזרים למצוא את המיקום הטוב ביותר עבור כיסוי Wi-Fi.

4. כפתור WPS

לחץ על לחצן WPS להגדרה קלה ללא הגדרה מחדש.

5. יציאת Ethernet נוספת

Dual band Wi-Fi 5 Repeater זה עם יציאת Ethernet, המרחיב יכול להיות מחובר לכל מכשיר קווי.

 

פָּרָמֶטֶר

 

 

תֵאוּר

Wi-Fi5 Repeater

מהירות אלחוטית

2.4GHz 300Mbps

5.8GHz 866Mbps

תֶקֶן

802.11a/b/g/n/ac

תֶדֶר

2.4GHz ו-5.8GHz

כוח שידור (מקסימום)

2.4GHz:22dbm

5.8GHz:20dbm

מִמְשָׁק

1*FE LAN

אַנטֶנָה

2*3dbi קבוע

מצב WAN

מַהְדֵר

מפרט תכונה וטכנולוגיה

פּרוֹטוֹקוֹל

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= RFC768 User Datagram Protocol (UDP)
= פרוטוקול אינטרנט RFC791 (IP)
= RFC792 Internet Control Message Protocol (ICMP)
= RFC793 Transmission Control Protocol (TCP)
= RFC826 Address Resolution Protocol (ARP)
= RFC2131 Dynamic Host Configuration Protocol (DHCP)

תמיכת מערכת

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bit

ו-Windows Vista 32/64bit

WLAN

תמיכה 20MHz, 40MHz, 80MHz בפס 5GHz
תמיכה 20/40MHz בפס 2.4GHz
תמיכה במצב 11AC 2T2R עם קצב נתונים של עד 867Mbps
תמיכה במצב 11N 2T2R עם קצב נתונים של עד 300Mbps
תמיכה 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

הצפנה

הצפנה אלחוטית של 4/128 סיביות, WEP, WPA ו-WPA2

QoS

לא-תמיכה

SNMPv2 או v3

לא-תמיכה

ממשקי Ethernet

1 x RJ45 עבור יציאת Ethernet 10/100Mbps (אופציה)

נוריות

l מתח, נתב, Ethernet, WPS (צבע ירוק)
l מחווני מיקום- אדום: קרוב מדי & רחוק מדי; כחול: טוב לתפוס את אות הנתב

כפתורים

l הפעלה (הפעלה/כיבוי)
l WPS
l בחירת להקה
l איפוס (חור חריר)

צְרִיכָה

12W

דרישת איכות הסביבה

טמפרטורת הפעלה

0ºC-45ºC

טמפרטורת אחסון

-20ºC-70ºC

לחות הפעלה

10%-90%, לא מתעבה

לחות אחסון

5%-90%, לא מתעבה

ספק כוח

ספק כוח מובנה-

EMC ובטיחות

עמידה ברגולציה

לִספִירַת הַנוֹצרִים

תקנות בטיחות

FCC

תקן ירוק

RoHS

מימד פיזי

מאפיינים פיזיים

L x W x H: 100 מ"מ x 70 מ"מ x 75 מ"מ

מִשׁקָל

100g

שאלות נפוצות

ש: כיצד לטעון הגדרות ברירת מחדל לאחר שגיאת תצורה?

תשובה: כדי לשחזר את הגדרות ברירת המחדל של היצרן, הפעל את המכשיר ולחץ על לחצן האיפוס למשך כשנייה אחת, ולאחר מכן שחרר אותו.
ברירת המחדל של כתובת ה-IP ומסיכת רשת המשנה של נתב ה-DSL הם 192.168.1.1 ו-255.255.255.0, בהתאמה. אנא מצא את שם המשתמש והסיסמה המוגדרים כברירת מחדל על המדבקה בתחתית המכשיר.

ש: מה עלי לעשות אם אני לא מצליח להיכנס לממשק המשתמש של הנתב?

תשובה: נסה את הפתרונות הבאים והיכנס שוב:
● ודא שכבל ה-Ethernet שלך עם חיבור לאינטרנט מחובר ליציאת ה-WAN של הנתב, ולא ליציאת ה-LAN.
● ודא שההתקן האלחוטי שלך מחובר ל-SSID של הנתב.
● ודא שההתקנים החוטים שלך מחוברים כהלכה ליציאות 1, 2 או 3/IPTV של הנתב באמצעות כבלי Ethernet. כמו כן, ודא שההתקנים מוגדרים לקבל באופן אוטומטי כתובת IP ולקבל באופן אוטומטי כתובות של שרת DNS.
● שנה את דפדפן האינטרנט ולאחר מכן היכנס שוב.
● אפס את הנתב והתחבר שוב.

תגיות פופולריות: dual band wifi 5 repeater, סין dual band wifi 5 repeater

שלח החקירה
צור איתנו קשראם יש לך שאלה כלשהי

אתה יכול ליצור איתנו קשר באמצעות הטלפון, הדוא"ל או הטופס המקוון למטה. המומחה שלנו ייצור איתך קשר בקרוב.

צור קשר עכשיו!